Autor Wątek: kontrolka klocków hamulcowych nie gaśnie  (Przeczytany 135 razy)

Offline kubast

  • Aktywny klubowicz
  • *
  • Wiadomości: 54
  • Płeć: Mężczyzna
    • Status GG
  • Imię: Kuba
  • Miasto: Pabianice
  • Oznaczenia Silnika:: 1.8TFSI 170KM CJEB
  • Rocznik Auta: 2012
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Łódzkie
kontrolka klocków hamulcowych nie gaśnie
« dnia: Sierpień 23, 2019, 12:01:25 pm »
Wymieniłem klocki hamulcowe a komunikat o okładzinach hamulca nie zniknął.
Czy trzeba coś skasować vag-iem, czy raczej uszkodzony przewód?

Offline MarcinOslo

  • Audi Maniak
  • *
  • Wiadomości: 815
  • Płeć: Mężczyzna
  • Imię: Marcin
  • Miasto: Oslo
  • Oznaczenia Silnika:: 2.0 TFSI
  • Rocznik Auta: 2009
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Europa
Odp: kontrolka klocków hamulcowych nie gaśnie
« Odpowiedź #1 dnia: Sierpień 23, 2019, 22:07:13 pm »
Czujnik wymieniony ?
290KM ,427NM

Offline kubast

  • Aktywny klubowicz
  • *
  • Wiadomości: 54
  • Płeć: Mężczyzna
    • Status GG
  • Imię: Kuba
  • Miasto: Pabianice
  • Oznaczenia Silnika:: 1.8TFSI 170KM CJEB
  • Rocznik Auta: 2012
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Łódzkie
Odp: kontrolka klocków hamulcowych nie gaśnie
« Odpowiedź #2 dnia: Sierpień 25, 2019, 09:14:15 am »
Czujnik jest w lewym przednim klocku, więc wymieniony razem z klockami.



Wysłane z mojego ANE-LX1 przy użyciu Tapatalka


Offline MarcinOslo

  • Audi Maniak
  • *
  • Wiadomości: 815
  • Płeć: Mężczyzna
  • Imię: Marcin
  • Miasto: Oslo
  • Oznaczenia Silnika:: 2.0 TFSI
  • Rocznik Auta: 2009
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Europa
Odp: kontrolka klocków hamulcowych nie gaśnie
« Odpowiedź #3 dnia: Sierpień 26, 2019, 20:21:09 pm »
To pewnie przerwany jest gdzie s kabel.
290KM ,427NM

Offline kubast

  • Aktywny klubowicz
  • *
  • Wiadomości: 54
  • Płeć: Mężczyzna
    • Status GG
  • Imię: Kuba
  • Miasto: Pabianice
  • Oznaczenia Silnika:: 1.8TFSI 170KM CJEB
  • Rocznik Auta: 2012
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Łódzkie
Odp: kontrolka klocków hamulcowych nie gaśnie
« Odpowiedź #4 dnia: Sierpień 26, 2019, 21:19:25 pm »
Dzisiaj się dobrałem do tematu i jest chyba tak jak piszesz. Przy wiginaniu przewodu od strony wiązki czasami wyskakuje komunikat o okładzinach.
Na razie wzmocniłem styk przewodu z wtyczką klejem na gorąco i będę obserwował.
Jak znowu wyskoczy to chyba  wymiana wiązki.

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15